DRZ - Forum

Das Forum von www.DRZ400S.de
Aktuelle Zeit: 26.07.2017 10:46

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4
Autor Nachricht
 Betreff des Beitrags: Re: paaschburg wunderlich gleichrichter
BeitragVerfasst: 16.05.2017 18:15 
Offline
DRZ-Goldmember

Registriert: 25.01.2015 10:17
Beiträge: 589
Hi,

was ist mit dem Massekabel passiert?
Und warum ist der Regler geöffnet worden? So schön sauber bekommt man die ja in der Regel nicht.


VG
Peter


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: paaschburg wunderlich gleichrichter
BeitragVerfasst: 17.05.2017 00:25 
Offline
DRZ-Platinuser
Benutzeravatar

Registriert: 25.05.2011 22:48
Beiträge: 1085
Wohnort: Berlin
Ich habe keine Ahnung, das Bild stammt aus dem Weltweiten Computernetz (Quelle:http://www.motelek.net/).
Ich nehme mal an, das die Vergußmasse aus dem Gehäuse mit einer ätzenden Chemikalie entfernt wurden ist.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: paaschburg wunderlich gleichrichter
BeitragVerfasst: 25.05.2017 11:18 
Offline
DRZ-Goldmember

Registriert: 25.01.2015 10:17
Beiträge: 589
Hallo,

hier noch die mit dem neuen Messgerät gemessenen Ladespannungen meiner DR-Z 400 S mit der neuen und vor Einbau vollgeladenen Banner Bleigel-Batterie:

Batterie angeklemmt, Zündung aus:
12,2 - 12,3V

Motor an im Leerlauf:
13,6 - 13,9 V

Motor an bei hoher Drehzahl:
13,0 - 13,1V

Damit ist das Ladesystem incl. Regler in Ordnung.

Ob die Startprobleme (leere Batterie nach 1 Nacht) überhaupt an der Batterie (DELO Bleigel, max 2 Jahre alt) lagen, kann ich erst prüfen, wenn die 2. DR-Z wieder im Haus ist. In diese habe ich die vermeintlich schwache Batterie eingebaut, mal sehen.

ich gehe vielmehr davon aus, dass die Ladeprobleme von einer losen Betteriepolklemme am Pluskabel ausgegangen sind. Bei der Prüfung der Ladespannung ist mir aufgefallen, dass die Klemme des Pluspols zwar noch auf dem Kabelende saß, aber sich lose verdrehen ließ. Die Kabel sind in sehr lausige Klemmen eingequetscht und zusätzlich verlötet. Die Lötstelle war aufgegangen, dadurch saß die Klemme lose und hat durch die Vibrationen mit Sicherheit nicht konstant Ladestrom übertragen, sondern "geflackert".
Ich habe die Klemme nachgequetscht und neu verlötet (auch die vom Minus-Pol), seitdem ist Ruhe.

Kann also durchaus sein, dass die vermeintlich schlappe DELO-Batterie immer noch kerngesund ist.

Billige Elektrik! Das Hauptproblem moderner Fahrzeuge ...

VG
Peter


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: paaschburg wunderlich gleichrichter
BeitragVerfasst: 25.05.2017 13:42 
Offline
DRZ-Platinuser
Benutzeravatar

Registriert: 25.05.2011 22:48
Beiträge: 1085
Wohnort: Berlin
Zitat:
Batterie angeklemmt, Zündung aus:
12,2 - 12,3V

Das entspricht einem Ladezustand der Batterie von ca. 70 Prozent.

Die Steckverbindung für die drei Phasen zwischen der Lima und dem Regler ist auch ein typischer Problempunkt.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de