DRZ - Forum

Das Forum von www.DRZ400S.de
Aktuelle Zeit: 18.11.2018 01:43

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 03.07.2017 18:54 
Offline
DRZ-Goldmember

Registriert: 25.01.2015 10:17
Beiträge: 852
Hallo Renzi,

die Sprühflaschenmethode muss nicht unbedingt zum Erfolg führen. Bei Zündverteilern im Auto hat sie ganz gut funktioniert, manchmal konnte man ein regelrechtes Feuerwerk aus blauen Funken erkennen, zumindest, wenn man den Test in einer dunklen Garage durchgeführt hat. Beim Motorrad liegen die Elektrikkomponenten verteilt und z.T. schlecht zugänglich. Außerdem macht es einen Unterschied, ob die Komponenten heiß oder kalt sind, ob sie vibrieren oder im Stand getestet werden etc.. Also musst du weitersuchen.

Kann auch ein Problem der Zündspule sein. Ich hatte mal einen Riß in der Kunststoffvergussmasse einer BMW-Zündspule. Motorrad kalt: Problemloser Start, einwandfreier Lauf. Nach einiger Zeit ging die BMW plötzlich aus und ließ sich meist nicht mehr starten - bis sie wieder kalt war.

Evtl. hilft in deinem Fall nur der systematische Tausch einzelner Komponenten und anschließende Testfahren.
Oder du investierst ein paar Euro und lässt die Zündung mit einem Oszilloskop testen. Auch da aber wieder das Problem, dass der Fehler nur sporadisch auftritt und evtl. nur im Fahrbetrieb vorkommt.

Ein weiterer Verdachtspunkt ist ein Riß / eine Undichtigkeit im Ansaugtrakt. Auch solche Fehler können temperaturabhängig sein, da die Undichtigkeit z.B. nur bei warmen Gummiteilen (= weicher) und z.B. bei Unterdruck im Schiebebetrieb auftreten können.

Das Problem mit dem Ruckeln kann auch ein Schmutzpartikel im Vergaser sein, der sich beim Beschleunigen vor eine Düse setzt - alles schon vorgekommen. Wenn das Ruckeln im untersten Drehzahlbereich vorkommt (Gasgriff max. 25% geöffnet), kommt es nicht aus dem Bereich Nadeldüse / Düsennadel, sondern aus dem Leerlaufsystem. In so einem Fall muss der Vergaser raus, möglichst komplett zerlegt werden. Dann im Ultraschallbad reinigen und alle Komponenten prüfen, ggfls. erneuern (auch die Membranen etc.).

Auf Verdacht würde ich als Erstes mal die Zündkerze erneuern, dabei alle Kabel in diesem Bereich auf Schäden und festen Sitz untersuchen. Ein loses oder angescheuertes Kabel im Bereich der Zündung kann ebenfalls Aussetzer erzeugen.

Auch den 100%igen Festsitz der beiden dicken Kabel (rot und schwarz) an den Batteriepolklemmen prüfen.

Weitersuchen!

Viel Erfolg
Peter


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 03.07.2017 19:35 
Offline
DRZ-Stamm-User
Benutzeravatar

Registriert: 08.08.2016 09:51
Beiträge: 95
Wohnort: HAMBURG
Ja..Dann muss ich das Stück für Stück gen Winter testen. An Zündkerzenstecker, Ansaugtrakt und Batteriekabel hatte ich auch schon gedacht. Dort habe ich auch mit Wasser getestet. Muss das mal zu zweit machen. Einer Sprüht der andete simuliert höheres gasgeben wie beim fahren. Zündkerze ist recht neu.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 04.07.2017 07:58 
Offline
DRZ-Premium-User

Registriert: 28.12.2005 17:47
Beiträge: 291
Wohnort: olching
Hatte ein ähnliches Problem bei meiner alten TT.
Die ging bei Regen öfter einfach aus oder drehte nicht mehr richtig hoch. Überprüf doch mal die Ansaugstutzen vor und hinter dem Vergaser. Sind die richtig drauf, keine Risse und dicht? Kannst auch mal bei leufendem Motor den Bereich vorsichtig mit Bremsenreininger besprühen und auf Drehzahländerung achten.
Außerdem kann sein, dass sie ein paar Tropfen durch den Luftfilter ansaugt, was reicht um den Motor ausgehen zu lassen. Ist der Filterkasten irgendwo nach unten offen? Spühlt es durch den fehlenden Schnorchel ein wenig Regenwasser von vorne über die Ansaugöffnung in den Filterkasten?
Kerze, Zündung kann natürlich auch sein, hört sich für mich aber eher nach Wassereinbruch an, und bedenken: da muss nicht das Wasser drin stehen, es genügt wenn ein paar kleine Tropfen angesaugt werden.

Gruß Bob


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 06.07.2017 01:26 
Offline
DRZ-Stamm-User
Benutzeravatar

Registriert: 08.08.2016 09:51
Beiträge: 95
Wohnort: HAMBURG
bob hat geschrieben:
Hatte ein ähnliches Problem bei meiner alten TT.
Die ging bei Regen öfter einfach aus oder drehte nicht mehr richtig hoch. Überprüf doch mal die Ansaugstutzen vor und hinter dem Vergaser. Sind die richtig drauf, keine Risse und dicht? Kannst auch mal bei leufendem Motor den Bereich vorsichtig mit Bremsenreininger besprühen und auf Drehzahländerung achten.
Außerdem kann sein, dass sie ein paar Tropfen durch den Luftfilter ansaugt, was reicht um den Motor ausgehen zu lassen. Ist der Filterkasten irgendwo nach unten offen? Spühlt es durch den fehlenden Schnorchel ein wenig Regenwasser von vorne über die Ansaugöffnung in den Filterkasten?
Kerze, Zündung kann natürlich auch sein, hört sich für mich aber eher nach Wassereinbruch an, und bedenken: da muss nicht das Wasser drin stehen, es genügt wenn ein paar kleine Tropfen angesaugt werden.

Gruß Bob





Muss das mal testen. Erstes gleich den Schnorchel und den Lufi Kasten seitlich. Da kommt mir sogar ein plötzlicher Gedanke: Seitenteil ist von Acerbis! Kann es sein, das dieses nicht 100% Passgenauigkeit hat? Ist auch erst seit kürzerer Zeit drauf. Vielleicht ist ja das die Schwachstelle. Dazu noch der saugfreudige K&N. Werde mal das originale Seitenteil draufsetzen und freudig auf einen Regentag warten :)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 12.07.2017 21:39 
Offline
DRZ-Stamm-User
Benutzeravatar

Registriert: 08.08.2016 09:51
Beiträge: 95
Wohnort: HAMBURG
Das klacken ist nicht das Geräusch als wenn sie ausgeht und dann noch kurz der Lauf zu hören ist. Es ist ein Klack oder eher krack als wenn der Kolben blockiert. So als wenn das Gemisch zu dünn ist. Hab auch schon echt rumprobiert die Einstellung hinzugekommen. Vielleicht ist ja wirkluch irgendwo ein leck im ansaugbereich. Denn selbst das ich den schnorchel wieder drauf habe hat nichts geändert. Ausser das sie obenrum nicht mehr so zäh und schwächelnd auftritt. Normalerweise wird ja sogar empfohlen dem 3x3 mod zu machen damit der tm 36 seine Luft bekommt.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 13.07.2017 18:10 
Offline
DRZ-Goldmember

Registriert: 25.01.2015 10:17
Beiträge: 852
renzi72 hat geschrieben:
Vielleicht ist ja wirkluch irgendwo ein leck im ansaugbereich.


Bei laufendem Motor und wenn möglich ohne Seitendeckel und bei abgebautem Tank (Vergaser kann man mit Spritze füttern), damit man überall gut dran kommt, vorsichtig stoßweise etwas Bremsenreiniger auf den Ansaugtrakt sprühen. Wenn der Motor dabei hochdreht, ist eine Undichtigkeit vorhanden (natürlich nur, wenn man nicht direkt in den Ansaugschnorchel sprüht, dann wäre ja alles in Ordnung).

VG
Peter


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 13.07.2017 19:34 
Offline
DRZ-Stamm-User
Benutzeravatar

Registriert: 08.08.2016 09:51
Beiträge: 95
Wohnort: HAMBURG
O k...das muss ich mal bei Gelegenheit mit einem Bekannten in seiner Garage ausprobieren. Gute Idee mit der Spritze. Habe mich heute mal durchgedrungen den Luffi Kasten zu modden. Hatte erst Bedenken..weil ja eh scheinbar ein Ungleichgewicht mit Luft besteht. Ich muss sagen das hat sogar den etwas unruhigen Lauf im Stand verbessert. Der ABP dankt es mir mit mehr Zugfreude des Motors. Fehlzündungen eigentlich nicht mehr vorgekommen. Das einzige was wohl noch bremst sind der Krümmer und der Endtopf. Original SM. Bin gespannt auf die nächste nasse Fahrt. Wenn sich da wieder was negativ äußert. .Werde ich die Punkte durchchecken.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 18.07.2017 07:54 
Offline
DRZ-Stamm-User
Benutzeravatar

Registriert: 08.08.2016 09:51
Beiträge: 95
Wohnort: HAMBURG
Ich habe das Leck bis jetzt noch nicht gefunden. Allerdings habe ich den Luftfilterkasten unter der Sitzbank mit einem Ausschnitt versehen. So wie es von ABP empfohlen wird. Sie zieht nun extrem mehr als vorher. Und dieses Problem mit dem Ausgehen ist bis jetzt so gut wie fast gar nicht mehr aufgetreten. Allerdings...und das verstehe ich nun gar nicht...scheint es so als wenn sie jetzt zu fett läuft. Obwohl mehr Luft beigemischt wird. Motor startet besser als vorher...Allerdings ohne Choke. Wenn ich den auch nur in die kleine Stellung rausziehe, geht die Karre sofort aus. Einstellungen an der Gemischregulierschraube egal in welche Richtung ändern daran nichts.Das verstehe ich irgendwie nicht.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Motor geht aus
BeitragVerfasst: 18.07.2017 08:03 
Offline
DRZ-Stamm-User
Benutzeravatar

Registriert: 08.08.2016 09:51
Beiträge: 95
Wohnort: HAMBURG
Dann fällt mir noch ein das bei meinem TM 36 der UnterdruckAnschluss mit einem Stopfen versehen ist. Ist das richtig? In der Anleitung steht, das sm und s Modelle diesen Anschluss nutzen müssen. Habe allerding ne sm mit einem e motor. Hab auch eh nicht ganz verstanden wo dieser Schlauch eigentlich verläuft. Vom Tank her?
Lg


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de